View Single Post
Old September 12, 2007, 19:23   #9
tuppe666
Rookie
 
Join Date: Jul 2007
Posts: 15
tuppe666 is on a distinguished road
Just got it working. I had to have SDL enabled with ./configure --enable-sdl-mixer --disable-curses --enable-sdl.

Thank you all for your help
tuppe666 is offline   Reply With Quote