Angband.oook.cz
Angband.oook.cz
AboutVariantsLadderForumCompetitionComicScreenshotsFunniesLinks

Go Back   Angband Forums > Angband > Variants

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old December 22, 2009, 23:04   #1
shawnosullivan
Apprentice
 
Join Date: Aug 2009
Posts: 61
shawnosullivan is on a distinguished road
trouble running steamband on vista

i can open it, create a character, and play the game fine - only all of the walls seem to be missing. there's simply black squares in place of any #. i've had this problem with several variants actually (sang and oangband, too, i think)... is there a simple fix here? it seems like there might be...
thanks in advance!
shawnosullivan is offline   Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem with blank walls in Vista Finster Vanilla 77 October 9, 2012 17:15
@#$% Vista! Cauldron Vanilla 6 May 20, 2009 15:52
Help With Walls In Vista z118 Vanilla 2 December 8, 2008 15:44
Granite tile display in Vista gunduzs Vanilla 1 May 16, 2008 08:26
Vanilla freezes in Vista after a few seconds pamperedpeterson Vanilla 4 September 19, 2007 01:25


All times are GMT +1. The time now is 09:30.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.